Vacios deconectados!! ayudaaaaaaaa

Diagnóstico de fallas mecánicas y eléctricas. Problemas difíciles en turbos, especialmente autos Dodge y Chrysler.

Vacios deconectados!! ayudaaaaaaaa

Notapor omarsson » 06 Oct 2008 10:17

DSC03621_01_redimensionar_redimensionar.jpg
Vacios, a donde van???, de donde vienen???????
DSC03621_01_redimensionar_redimensionar.jpg (92.52 KiB) Visto 306 veces
DSC03623_01_redimensionar.jpg
Otra toma del vacio deconectado
DSC03623_01_redimensionar.jpg (97.61 KiB) Visto 306 veces
DSC03624_01_redimensionar.jpg
Vacio a caja del filtro
DSC03624_01_redimensionar.jpg (80.98 KiB) Visto 305 veces


Hola turberos, solicito su ayuda :ebeg: ... el sabado le dieron una lavadita al motor de mi leb's y el domingo me puse a revisar el aceite, anticongelante, etc, y miro hacia el cuerpo de aceleracion y veo 3 mangueras de vacio con un tapon como se ve en las imagenes!!!, y me asomo hacia abajo y en la caja del flitro de aire tambien veo que le falta una manguera, para que son?? a donde van??, por favor solicito su ayuda turberos, no le vaya a dar en la mauser a mi carro, ya en otro post solicite que si alguien tenia la ruta de los vacios, pero nadie respondio..... ojala puedan asesorarme! :help:

Saludos sabios turberos! :eek:
omarsson
Hi-booster
 
Mensajes: 476
Registrado: 15 Ago 2008 16:03
Auto/s: lebaron 1993

Re: Vacios deconectados!! ayudaaaaaaaa

Notapor Neto » 06 Oct 2008 10:37

uta, pequeño desmadrito, yo creo que Mario se lo sabe, ya que tiene una de esas naves, de por si ya con las fotos dices bastante.
Avatar de Usuario
Neto
Hi-booster
 
Mensajes: 470
Registrado: 09 Ene 2006 23:14
Ubicación: Qro.
Auto/s: Stratus R/T

Re: Vacios deconectados!! ayudaaaaaaaa

Notapor ChRiStIaN » 06 Oct 2008 15:04

Jeje sin duda si traes una bronca con tus vacios... guiate con el diagrama de tu cofre.

Estaba viendo tus fotos detalladamente y no solo son vacios no conectados si no hasta mal puestos! Cuantas libras te da?
Hyundai Accent 1.4Lts DOHC 16 Valve / Chrysler V6 3.3
ChRiStIaN
Hi-booster
 
Mensajes: 1601
Registrado: 04 Jul 2006 17:11
Ubicación: Edo.México
Auto/s: Accent 1.4 / Caravan LE 3.3
1/4 de milla: Error 404 Not found.

Re: Vacios deconectados!! ayudaaaaaaaa

Notapor omarsson » 06 Oct 2008 16:09

ChRiStIaN escribió:Jeje sin duda si traes una bronca con tus vacios... guiate con el diagrama de tu cofre.

Estaba viendo tus fotos detalladamente y no solo son vacios no conectados si no hasta mal puestos! Cuantas libras te da?


No trae ya el enrutado de vacios en el cofre, y desafortunadamente Oax es parecido a la ciudad donde viven los picapiedra en cuestion de autos turbo.., no conozco a NIGUN mecanico que sepa realmente como funciona y reparar los autos turbo, estan atrasadisimos y su conocimiento es empirico, casi no se actualizan o se allegan de informacion, le pregunte a mi mecanico "de confianza" cuantas libras daba el turbo y me dijo que eso se mide corriendo el coche!!, y me quede con cara de :eek: :eek:, casi le digo estas pen%$@jo, creanme que es desesperante que nunca arreglen bien el coche, y eso que apenas le dio servicio el wey..., por eso quiero aprender y sacar esos detalles por mi propia cuenta, alguien sabe donde puedo conseguir los diagramas del vacio?? :cry: :cry: .. otro reflejo de esta desconexion de vacios puede ser la caida de presion en el aceite o esa es otra onda???, como y que necesito para medir la presion del turbo y de la bomba de aceite??

Espero puedan ayudarme...
Saben de algun taller especilizado en turbos en Oax???? :eaggressive:
omarsson
Hi-booster
 
Mensajes: 476
Registrado: 15 Ago 2008 16:03
Auto/s: lebaron 1993

Re: Vacios deconectados!! ayudaaaaaaaa

Notapor omarsson » 06 Oct 2008 16:27

no seas mala onda Christian, podrias checar en tu Lebaron a donde van los vacios??? :ebeg:
Te agradecere mucho compache! :headbang:

saludos
omarsson
Hi-booster
 
Mensajes: 476
Registrado: 15 Ago 2008 16:03
Auto/s: lebaron 1993

Re: Vacios deconectados!! ayudaaaaaaaa

Notapor armand » 06 Oct 2008 16:33

no seas huevon!!!! falta poco para ke pidas ke alguien vaya a tu ciudad a arreglartelos....

1. ve a tu refaccionaria de confianza y compra unos 6-8 metros de "manguera de vacio" o "avance"
2. metete a google images y teclea en tu compu palabras clave como "2.5 turbo", vacios diagrama 2.5T", "vacios 2.5 turbo", etc, etc
3. ya ke tengas el diagrama estudialo un poco y MANOS A LA OBRA!!!!!! cambia todos los tubitos originales por la manguera ke compraste, esta aguanta mas y no se safa
Imagen
armand
Hi-booster
 
Mensajes: 5479
Registrado: 28 Jul 2006 17:13

Re: Vacios deconectados!! ayudaaaaaaaa

Notapor ChRiStIaN » 06 Oct 2008 18:50

Aqui esta la foto...pero no se ve muy bien por el flash y ya no hay luz exterior aqui te dejo esta y si no mañana te pongo otra que espero salga mejor sin flash pero a plena luz del dia...Si no puedes hacer lo que dice armand para buscarlo en google!

A lo de cuantas libras da el turbo solo es (valga la rebundancia)con un medidor de turbo (boost) y en efecto se sabe con el medidor conectado pero ahora si que acelerando hasta el fondo...

Salu2!

EDIT: Ya me ganaron jaja...
Hyundai Accent 1.4Lts DOHC 16 Valve / Chrysler V6 3.3
ChRiStIaN
Hi-booster
 
Mensajes: 1601
Registrado: 04 Jul 2006 17:11
Ubicación: Edo.México
Auto/s: Accent 1.4 / Caravan LE 3.3
1/4 de milla: Error 404 Not found.

Re: Vacios deconectados!! ayudaaaaaaaa

Notapor omarsson » 06 Oct 2008 21:22

Shidisimo, el fin me voy a poner a cambiarle toda la ruta de vacios, gracias por pasarme los diagramas, ahi les aviso que tal queda... y si armand.. tienes razon jejeje, prometo quitarme lo huevon y meterme mas al leb's jejeje :twisted:

Saludos compaches! :thumbup:
omarsson
Hi-booster
 
Mensajes: 476
Registrado: 15 Ago 2008 16:03
Auto/s: lebaron 1993

Re: Vacios deconectados!! ayudaaaaaaaa

Notapor armand » 06 Oct 2008 22:48

omarsson escribió: ....prometo quitarme lo huevon y meterme mas al leb's jejeje :twisted:



digo.... es por si kieres ke no te cobren y serciorarte ke todo esta correcto... :good:
Imagen
armand
Hi-booster
 
Mensajes: 5479
Registrado: 28 Jul 2006 17:13

Re: Vacios deconectados!! ayudaaaaaaaa

Notapor omarsson » 22 Oct 2008 18:47

Se me habia olvidado, ya arregle los vacios, se habia roto la famosa T, revise el diagrama y santo remedio.... aunque no noté que algun "defecto" cuando se rompió, y tampoco ningun beneficio ahora que la arreglé.... quien sabe que onda, el tablero no marcaba nada! :question:


saludos!! :mrgreen:
omarsson
Hi-booster
 
Mensajes: 476
Registrado: 15 Ago 2008 16:03
Auto/s: lebaron 1993


Volver a ¡Ayuda!



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron